Norton Sorunu

Net Nanny 6.5 (Türkçe) • 22 July 2013

Halen ContentProtect 1.8.1, Norton Güvenlik duvarlarıyla uyumlu değildir.

Çözüm: İki seçenek vardır:

  1. Bir yama yayımlanana kadar Norton Güvenlik Duvarını devre dışı bırakın
  2. Bir yama yayımlanana kadar ContentProtect 1.8'i yeniden yükleyin